Ticket #1234 (new defect)
inconsistent class names on more/less commands
|Reported by:||FND||Owned by:||MartinBudden|
However, the more and less (pseudo-)commands do not adhere to this convention, using moreCommand and lessCommand instead.
This complicates parsing, as it requires special handling when constructing selectors for toolbar buttons.